Appendix A

This is a summary of notes taken by field volunteers during their weekly station visits. This summary only contains accounts of unusual occurrences at the station which may not be recorded in the log file for that week. It is organized sequentially by station number, then chronologically by station visit date. Time is given as GMT julian day:hour:minute.


Station No.
Time
(day:hr:min)
Comments

244
216
215
203
203
002
004

004

004
007
007

006A

010
013

013
014
014
015
016
018
018
018
019

019
020
022
023
023
023
024
024
025

028

028
028
028

030

030
030
032

032

032

033
331
331
331
036
037

038
039
039
042
042

045
045

046
046
048
050
050
052
054

054
054
056
056

056
058
065
066
066

070
070
070

070
072
074
074
080

082
082

084
084

084

086
098
098
102
112
112
112

337:18:33
330:17:06
316:11:05
323:19:06
330:18:27
330:19:32
316:22:57

330:20:49

337:20:08
323:22:45
330:22:28

328:23:16

317:19:24
330:20:47

337:18:16
317:16:42
323:19:53
331:02:52
337:21:59
324:18:58
337:20:55
346
323:22:00

337:20:33
317:01:08
331:00:16
316:23:32
324:01:46
330:23:31
316:22:43
330:22:52
330:22:49

323:20:59

330:22:11
337:21:21
337:21:44

323:20:13

330:21:30
337:20:46
323:18:42

330:20:49

337

323:18:21
330:19:03
337:19:05
337:19:20
323:16:56
330:18:03

330:18:16
317:18:32
337:17:41
330:16:53
330:17:09

324:16:09
338:16:54

324:16:50
331:17:25
324:17:43
338:18:15
345:15:52
345:16:19
324:21:21

331:21:27
338:19:45
324:22:22
331:22:34

338:20:32
345:17:18
345:18:14
325:22:40
338:23:11

315
325:02:20
339:19:41

345:19:22
339:20:51
339:22:05
345:19:54
331:21:27

315
324:18:33

324:20:08
331:22:35

345:18:30

318:00:37
324:18:21
331:19:01
324:16:10
322:20:49
328:20:46
335:20:49

Only 73 events recorded at DAS STATUS check.
Seems DAS is not programmed to use Omega clock.
Did monitor after START ACQ - seems OK.
Dead battery (3.6 volts).
Channel 2 looks out of level; ~ 3 cnts of bias (?)
Seismometer not level?
Background noise level only 5-10 counts. Deep knee-bend produced 80-100 counts. Tried swapping sensors (L22), swapped DAS but still get low amplitudes.
On attempt to MONITOR DAS said ACQ was on. Did STOP ACQ and continued with installation.
DOA. Hooked up to Reftek power supply and proceeded with step 4.
First 5 minutes on this recorder were erroneously recorded at site #008.
Site had been uncovered and clock moved but nothing missing and site still operating. Decided to remove site.
After 5 minutes no UTC LOCK message on DAS STATE. Installed 0.9 miles from station # 006 (301) near mile marker #20.40.
Changed gain 32 -> 512.
Communication failure due to broken cord. Disconnected from battery, then reconnected to battery. Bad hand terminal cord.
Stopped because incorrect parameter. Started again.
Gain 32 -> 512.
Old DAS picked up at Forest Service Station. Vandalized. CHP picked up.
Battery cable knocked off. We reconnected to get DAS status.
System on when deployed. Stopped then restarted.
Animal signs. Paw print at station. Station not disturbed.
Animal tracks around site.
Hand-held terminal broken.
Using 2 different clocks this station always read year=1988. GPS has wrong year.
DAS on when deployed. Stopped then restarted.
Gain change 32 -> 512.
Channel 2 dead.
Gain change to 512. Bad GPS.
Communication failure.
System on at deployment. Turned off and reset.
Gain change to 512.
System on when put out. Turned off. System reset. Had to relevel jug.
DAS STATUS communication failure. Switched battery. Communication failure. Tried again.
For the sensor: connector cable is in the air and level bubble is visible (noisy?).
Signs of animal intrusion. No damage to instrument.
Water inside garbage bag. Changed battery to stop acquisition.
Not proper box #. Should be 6024. 6004 was programmed for 029. Retrieved parameters from 6022 and used for 6004.
Accidentally unplugged hand terminal during STOP ACQ request. Resulting communication failures. Can't check DAS STATUS to see if ACQ STOP OFF. DAS problem with timing.

GPS board in DAS is bad.
Battery dead. Had to change battery.
Sensor partially uncovered. Instrument not completely covered. Human? Only 50 events.
No parameters entered into 6032 (receiving parameters from previous DAS unit 6033; sending parameters to new DAS 6032).
Signs of animal intrusion. Sensor cable chewed through. Pulled out broken sensor cable.
A little water around sensor. Nothing bad.
Battery died two days ago. Switched batteries right away.
Had to use new battery to STOP ACQ.
GPS sensor partially covered. Hasn't locked in over one week.
Station bag had water from rain; some condensation in bag. DAS seems OK.
Swapped batteries right away to check stat. Filled mem then shutdown; last mem stored upon STOP ACQ.
Communication failure.
Low stomp test amplitude.
Used the battery for station 033 because the battery was leaking profusely.
Battery too low.
Changed stat: station is 040, not 042; we will retrieve parameters from the old box (6064) and transfer to new box (6056).
Accidently set 38 s ahead at first pulse; then set 38 s back.

Initially forgot to STOP ACQ before beginning copy to disk. Then in midst of that copy got auxiliary device failure. Stopped ACQ and dumped RAM to disk in DAS. Started copy to disk again. Auxiliary device failure again. Switched to new disk and switched SCSI cable and checked old SCSI cable. It seems OK. This disk copy is successful.

Signs of animal intrusion; bag chewed on.
Low battery; only 76 Mbytes stored.
Take-out connectors were dirty (dirt in bag). Cleaned, then OK.
Channels 2 and 3 possibly bad.
North and east polarities might be wrong.
North and east polarities might be wrong.
Problems with 2 DAS-hand terminal cables. Had a third cable. No problem with the DAS.
Signs of animal intrusion; Omega wire chewed on.
Dead battery. Connect Reftek battery for SCSI copy.
Condensation in bag above GPS antenna.
Found new DAS with 166 events -> assumed last weekís data copied but disk not cleared. So cleared RAM and format SCSI.
Low battery. Attached DAS to new battery for DAS.
North and east polarities might be wrong.
North polarity might be wrong.
Channel 1 may be bad.
New DAS said NO UTC CLK but supposed to have Omega. Not room enough left to copy onto disk because needed for next 2 stations.
Partial communication failure.
DAS STATUS not possible (old version software) (communication failure).

No DAS STATUS-old software version. Switched in an Omega from station 066. Forgot to send parameters to DAS. Erased first 7 events, sent parameters and restarted. Auxiliary device drive error or timeout during disk copy. Communcation failure. RAM dump doesn't work.

North and east polarities might be wrong.
Omega wire broke off preamp.
Omega wire was cut/chewed between preamp and Reftek. Put in new wire.
North and east polarities might be wrong.
Low voltage; swapped battery. This site may continue to have power problems due to the combination of low RAM and big hard drive.
Ex clock status causes Reftek to lose communication to hand terminal.
Switched DAS for Omega time problem. Switched with DAS 6045. Signs of animal intrusion.
Omega line was broken by an animal.
Signs of animal intrusion; chewed bag. Cables look OK. Channel 3 may be weak.
Signs of intrusion; something tried to dig the DAS out and broke the Omega wire.
Possible problems with RAM.
Omega wire broke (cut?) into three sections.
Animal broke the Omega wire.
Something tried to dig out DAS.
No DAS STATUS. Cable to antenna chewed in half. Spliced and taped.
Battery dead.
Battery dead.
Previous Page Table of Contents